<!DOCTYPE html>

<html lang="hu">
<head>
	<title>Hogyan válasszunk 3D-nyomtatót? - Hír - HelloWorld Online</title>

	<meta name="description" content="Egyre olcsóbbak a 3D-nyomtatók, és egyre több helyen bukkannak fel. Utánajártunk, hogy érdemes-e beruházni egyre." />
	<meta name="keywords" content="3d nyomtató, vásárlás, tanácsadó, pla, abs" />

	<base href="https://www.helloworldonline.hu/">
	<link rel="canonical" href="https://www.helloworldonline.hu/tudastar/hogyan-valasszunk-3d-nyomtatot-240733-o1.html" />

	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-capable" content="yes" />

    <link rel="apple-touch-icon" sizes="57x57" href="https://www.helloworldonline.hu/site/images/icons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.helloworldonline.hu/site/images/icons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.helloworldonline.hu/site/images/icons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.helloworldonline.hu/site/images/icons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.helloworldonline.hu/site/images/icons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.helloworldonline.hu/site/images/icons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://www.helloworldonline.hu/site/images/icons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.helloworldonline.hu/site/images/icons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.helloworldonline.hu/site/images/icons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.helloworldonline.hu/site/images/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.helloworldonline.hu/site/images/icons/favicon-16x16.png">
    <link rel="manifest" href="https://www.helloworldonline.hu/site/images/icons/manifest.json">
    <link rel="mask-icon" href="https://www.helloworldonline.hu/site/images/icons/safari-pinned-tab.svg" color="#666666">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://www.helloworldonline.hu/site/images/icons/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">
    
	<meta property="fb:app_id" content="223962730980779" />
	<meta property="fb:admins" content="1332166759" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="HelloWorld Online" />
	<meta property="og:url" content="https://www.helloworldonline.hu/tudastar/hogyan-valasszunk-3d-nyomtatot-240733-o1.html" />
	<meta property="article:publisher" content="https://www.facebook.com/hellotabor" />

		<meta property="og:title" content="Hogyan válasszunk 3D-nyomtatót?" />
	<meta property="og:description" content="Egyre olcsóbbak a 3D-nyomtatók, és egyre több helyen bukkannak fel. Utánajártunk, hogy érdemes-e beruházni egyre." />
	<meta property="og:image" content="https://i.cdn29.hu/apix_collect_c/1711/3d-nyomtato/3d_nyomtato_screenshot_20171130231413_6_original_760x425_cover.png" />
	
	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:domain" content="HelloWorld Online"/>
		<meta name="twitter:title" content="Hogyan válasszunk 3D-nyomtatót?"/>
	<meta name="twitter:image:src" content="https://i.cdn29.hu/apix_collect_c/1711/3d-nyomtato/3d_nyomtato_screenshot_20171130231413_6_original_760x425_cover.png"/>
	<meta name="twitter:description" content="Egyre olcsóbbak a 3D-nyomtatók, és egyre több helyen bukkannak fel. Utánajártunk, hogy érdemes-e beruházni egyre."/>
	
	<link rel="stylesheet" href="/site/css/font-awesome.min.css" media="screen" />
		<link rel="stylesheet" href="/core/css/photoswipe.css" media="screen" />
	<link rel="stylesheet" href="/core/css/default-skin.css" media="screen" />

	<link rel="stylesheet" href="/site/css/jssocials/jssocials.css" media="screen" />
	<link rel="stylesheet" href="/site/css/jssocials/jssocials-theme-flat.css" media="screen" />
		<link rel="stylesheet" href="/site/css/style.css?d=20171201" media="screen,print" />

	<script>
	var _onload_scripts = [];

	_onload_scripts.push('/site/js/jssocials/jssocials.min.js');
	_onload_scripts.push('/site/js/lazyload.js');

	_onload_scripts.push('/core/js/ads.js');
	_onload_scripts.push('/site/js/site.js?d=20171201_1');
		_onload_scripts.push('https://embed.web4.hu/js/embed2.js');
	
	
		</script>

    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-3903484-74', 'auto');
      ga('require', 'displayfeatures');
      ga('send', 'pageview');

    </script>
    

</head>

<body class="">

<header class="full-header">
	<div class="container">
		<div class="row">
			<div class="mobile-search-icon" id="icon-search-mobile">
				<svg class="icon searchtrigger" style="width:36px;height:36px" viewBox="0 0 24 24">
					<path fill="#000000" d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path>
				</svg>
			</div>
			<div class="logo">
				<a href="/"><img src="/site/images/helloworld-logo.svg" alt="" title="HelloWorld Online" class="img-responsive" /></a>
			</div>
			<nav class="navigation dabas">
                <ul class="menu">

                    <li><a href="/hirek">Hírek</a></li>
                    <li><a href="/tananyagok">Tananyagok</a></li>
                    <li><a href="/esemenynaptar">Eseménynaptár</a></li>
                    <li><a href="/csapatok">Csapatok</a></li>

                    <!--
                    <li><a href="/hirek">Hírek</a></li>
					<li><a href="/elozetesek">Előzetesek</a></li>
					<li><a href="/tesztek">Tesztek</a></li>
															<li><a href="/comic-con">Comic-Con</a></li>
										<li><a href="/esemenyek">Események</a></li>
										<li><a href="/szinkron">Szinkron</a></li>
										                    -->

					<li id="icon-rss">
						<a href="https://www.helloworldonline.hu/site/rss/rss.xml" target="_blank">
                            <svg class="icon" style="width:16px;height:24px" viewBox="0 0 430.1 430.1">
                                <path d="M97.5 332.5c10.4 10.4 16.8 24.5 16.8 40.2 0 15.7-6.4 29.8-16.8 40.2l0 0c-10.4 10.4-24.6 16.7-40.4 16.7 -15.8 0-29.9-6.3-40.3-16.7C6.4 402.5 0 388.4 0 372.7c0-15.7 6.4-29.9 16.8-40.3v0c10.4-10.4 24.6-16.7 40.3-16.7C72.9 315.7 87.1 322.1 97.5 332.5zM97.5 332.5v0c0 0 0 0 0 0L97.5 332.5zM16.8 412.9c0 0 0 0 0 0 0 0 0 0 0 0L16.8 412.9zM0 146.3v82.1c53.6 0 104.3 21.1 142.3 59.1 37.9 37.9 58.9 88.7 59 142.5h0v0.1h82.5c-0.1-78.2-31.9-149.1-83.3-200.5C149.1 178.1 78.3 146.3 0 146.3zM0.2 0v82.1c191.7 0.1 347.5 156.2 347.6 348h82.3c-0.1-118.6-48.2-226-126.1-303.9C226.1 48.3 118.7 0.1 0.2 0z"/>
                            </svg>
                        </a>
					</li>
					<!--
										<li id="icon-user">
						<a href="http://belepes.web4.hu/belepes?redirect=http%3A%2F%2Fwww.helloworldonline.hu%2Ftudastar%2Fhogyan-valasszunk-3d-nyomtatot-240733-o1.html">
							<svg class="icon" style="width:24px;height:24px" viewBox="0 0 24 24">
								<path d="M12,4A4,4 0 0,1 16,8A4,4 0 0,1 12,12A4,4 0 0,1 8,8A4,4 0 0,1 12,4M12,14C16.42,14 20,15.79 20,18V20H4V18C4,15.79 7.58,14 12,14Z" />
							</svg>
						</a>
					</li>
										-->
					<li id="icon-search">
						<svg class="icon searchtrigger" style="width:24px;height:24px" viewBox="0 0 24 24">
							<path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path>
						</svg>
					</li>
				</ul>
			</nav>
			<div class="search-wrapper">
				<form action="/kereses" method="get" class="searchform">
					<input type="text" name="q" placeholder="Keresés..." class="search" />
					<button type="submit" class="search-submit">Keress</button>
				</form>
			</div>
			
			<nav class="mobile-navigation">
				<div class="menu-trigger">
					<svg style="width:36px;height:36px" viewBox="0 0 24 24">
						<path fill="#000000" d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z" />
					</svg>
				</div>
				<div class="mobile-menu">
					<ul class="mobile-menu-list">
                        <li><a href="/hirek">Hírek</a></li>
                        <li><a href="/tananyagok">Tananyagok</a></li>
                        <li><a href="/esemenynaptar">Eseménynaptár</a></li>
                        <li><a href="/csapatok">Csapatok</a></li>
                        <!--
						<li><a href="/hirek">Hírek</a></li>
						<li><a href="/elozetesek">Előzetesek</a></li>
						<li><a href="/tesztek">Tesztek</a></li>
																		<li><a href="/comic-con">Comic-Con</a></li>
												<li><a href="/esemenyek">Események</a></li>
												<li><a href="/szinkron">Szinkron</a></li>
																		<li><a href="">GS+</a></li>
                        -->
					</ul>
					<!--
					<div class="mobile-menu-login-menu">
												<div class="login-button-mobile button blue">
							<a href="http://belepes.web4.hu/belepes?redirect=http%3A%2F%2Fwww.helloworldonline.hu%2Ftudastar%2Fhogyan-valasszunk-3d-nyomtatot-240733-o1.html">
								<svg class="icon" style="width:24px;height:24px" viewBox="0 0 24 24">
									<path d="M12,4A4,4 0 0,1 16,8A4,4 0 0,1 12,12A4,4 0 0,1 8,8A4,4 0 0,1 12,4M12,14C16.42,14 20,15.79 20,18V20H4V18C4,15.79 7.58,14 12,14Z" />
								</svg>
								Bejelentkezés
							</a>
						</div>
											</div>
					-->
				</div>
			</nav>
		</div>
	</div>
</header>
<div class="clearfix"></div>



<div class="container main single-article">
	<div class="section-wrapper">
				<div class="section section-2-3">
						<div class="image">
				<img src="https://i.cdn29.hu/apix_collect_c/1711/3d-nyomtato/3d_nyomtato_screenshot_20171130231413_6_original_760x425_cover.png" alt="" class="img-responsive" />
			</div>
						<article>
				<header>
					<h1 class="title">Hogyan válasszunk 3D-nyomtatót?</h1>
					<div class="meta">
						<div class="info">
							<address rel="author" class="author">Molnár József</address> |
							<time pubdate="2017-12-01 10:14:51" itemprop="datePublished">2017 december 1. 10:14</time>
						</div>
						
					</div>
				</header>
				<p class="lead">Egyre olcsóbbak a 3D-nyomtatók, és egyre több helyen bukkannak fel. Utánajártunk, hogy érdemes-e beruházni egyre.</p>
								<div class="content">
					<p>Míg évekkel ezelőtt szinte naponta érkeztek a hírek a 3D-nyomtatókkal és főként azok produktumaival kapcsolatban, mostanság viszonylag kevés, három dimenziós nyomattal kapcsolatos hír töri át az ingerküszöbünket. Már természetesnek vesszük, hogy ki lehet nyomtatni fegyvert, 3D-nyomtatót, egy teljes gépjárművet vagy éppen házat, elmúlt az a hisztérikus hangulat, amely a technológia elterjedését övezte. Mindez persze nem jelenti azt, hogy a printerek eltűntek volna a piacról, sőt lassan, de biztosan növekszik szegmensük, és egyre több intézményben, <a href="https://www.helloworldonline.hu/oktatas/melyik-suliban-van-3d-nyomtato-240274.html" target="_blank" rel="noopener noreferrer">iskolában</a>, irodában és otthonban bukkannak fel ezek a nem mindennapi nyomtatók. <br /><br />Még fejlődnek is; szerencsére a legújabb generáció tagjai mind gyorsabbak elődeiknél, és az árak is csökkentek valamelyest. Így már 100 ezer forint alatt is találunk a kereskedőknél 3D-nyomtatót, egy jelenlegi csúcsmobil áráért pedig már elfogadható nyomatminőséget kínáló modelleket is találhatunk.<br /><br /></p>
<h2>Előbb az önvizsgálat</h2>
<p><br /><br />Könnyű tehát elcsábulni, és az árak csökkenése az impulzusvásárlásokat is egyre gyakoribbá teszi. Pedig nem való mindenkinek 3D-nyomtató; úgy véljük, hogy jelenleg az emberek többségének nincs szüksége ilyen eszközre, csak azért veszik meg, mert új, és menő. Pedig ha nem tudják kihasználni képességeit, akkor csak egy nagy porfogóval gazdagodhatnak. Első vásárlási tippünk - és talán a legfontosabb -, hogy tedd fel magadnak a kérdést: tényleg szükséged van rá? Ha nincs a fejedben legalább öt-tíz modell ötlete, nem érdemes a vásárlás mellett döntened, hiszen a bérnyomtatással foglalkozó cégek segítségével nagyobb beruházás nélkül is megismerkedhetsz a technológiával, hogy később megfontoltabb döntést hozhass.</p>
<p><figure class="formatted_image" style=""><img src="https://i.cdn29.hu/apix_collect_c/1711/3d-nyomtato/3d_nyomtato_screenshot_20171130231413_8_original_760x760.jpg" alt="" /></figure></p>
<p>Ráadásul pár év múlva szinte biztos, hogy sokkal fejlettebb printert kapsz ugyanazért az árért. Ha nem tudod, miként kell létrehozni, digitalizálni vagy éppen módosítani egy 3D-s modellt, akkor szintén a vásárlás elhalasztását javasoljuk. Az internetes szolgáltatásokon (például <a href="https://www.thingiverse.com/" target="_blank" rel="noopener noreferrer">thingiverse.com</a>, <a href="https://free3d.com/" target="_blank" rel="noopener noreferrer">free3d.com</a> és <a href="https://www.turbosquid.com/" target="_blank" rel="noopener noreferrer">turbosquid.com</a>) fellelhető modellek csak ideig-óráig lesznek érdekesek, és hamar felmerül majd a saját darab készítésének vagy egy meglévő módosításának az igénye. Ez esetben újra a 3D-nyomtatási szolgáltatásokat javasoljuk, és még legalább három másik esetben is - lásd vonatkozó pro és kontra érveinket. Ha még az önvizsgálat után is egyértelműen vásárláspárti vagy, akkor egy szinttel tovább is léphetünk.<br /><br /></p>
<h2>Lakossági lehetőségek</h2>
<p><br /><br />Ha az additív gyártási eljárásokat nézzük, viszonylag széles a paletta a lehetőségeket tekintve, hiszen akár rozsdamentes acél, ezüst, arany vagy éppen titániumötvözeteket is nyomtathatunk. Az additív eljárás lényege ugyanis, hogy nem egy meglévő anyagot bont le faragással, hanem újat épít fel elemeiből, rétegről rétegre haladva, ezáltal minimálisra csökkenve az anyagpazarlást. Összesen hét különféle 3D-nyomtatási eljárást különböztetünk meg, amelyek közül néggyel csak ipari körülmények között lehet találkozni.</p>
<p><figure class="formatted_image" style=""><img src="https://i.cdn29.hu/apix_collect_c/1711/3d-nyomtato/3d_nyomtato_screenshot_20171130231413_7_original_760x760.jpg" alt="" /></figure></p>
<p>A boltok polcain túlnyomórészt olvasztott huzallerakásos (Fused Deposition Modeling - FDM) technológiával dolgozó modellek sorakoznak, még ha azokat bizonyos esetekben - szabadalmi okokból - Fused Filament Fabrication (FFF) névvel is illetik. Az FDM egyébként nem mai találmány, még 1988-ban szabadalmaztatta Scott Crump a Stratasys Inc. részére, központi eleme a nyomtatófej (angolul extruder) és a fejmag (nozzle), amely az áthúzott plasztikhuzalt megolvasztja, majd gyorsan lehűti, egy x, y és z koordinátában leírható utat bejárva, rétegenként építve fel a modelleket. <br /><br />A technológia előnye, hogy viszonylag alacsony hőmérsékleten, körülbelül 200 Celsius-fokon működik, így a gép néhány fontos óvintézkedéssel akár az otthonokban is elhelyezhető. E tulajdonsága miatt fémek olvasztására nem, csupán műanyagok kezelésére képes, ami a legtöbb esetben PLA, ám van, hogy az ABS-t, a PET-et is megtaláljuk a támogatott anyagok listáján.<br /><br /></p>
<h2>Töltetek</h2>
<p><br /><br />Érdemes ismernünk a munkálatokhoz használt anyagokat, ám szerencsére elegendő, ha az olvadáspontjukkal és fő tulajdonságaikkal tisztában vagyunk, nem kell leporolnunk a kémiatankönyveinket. A PLA szerencsére jól megmunkálható, viszonylag olcsón beszerezhető (legalábbis cikkünk írásának pillanatában 5 és 20 ezer forint között szóródtak a töltetek, úgynevezett filementek árai), kiválóan alkalmas prototípusgyártásra, és néhány használati tárgyat is nyugodtan megalkothatunk segítségével. Mivel a legtöbb lakossági 3D-nyomtató kezeli a PLA anyagokat, nyugodtan számolhatunk vele. A magasabb hőfokon olvasó ABS is elterjedtnek számít, ám az olcsó printerekben csak ritkán vethetjük be, lévén hogy igényli a fűtött, 80 Celsius-fokos ágyat, amit nyitott nyomtatókban nehezen lehet megoldani. Azaz ha hosszú távon szeretnénk több anyagot is kipróbálni, mélyebben a zsebünkbe kell nyúlnunk, mivel a nejlon és a PET is igényli a magasabb hőfokot, amire az olcsó eszközökben lévő extruderek nem biztos, hogy fel vannak készítve. Íme néhány elterjedt alapanyag:</p>
<p><figure class="formatted_image" style=""><img src="https://i.cdn29.hu/apix_collect_c/1711/3d-nyomtato/3d_nyomtato_screenshot_20171130231413_11_original_760x760.jpg" alt="" /></figure></p>
<p><strong>PLA</strong><br /><br />A politejsavként is ismert, hőre lágyuló műanyag leginkább prototípusgyártásban használható. Kukoricából és cukorból állítják elő, emiatt környezetbarátnak tekinthető, lebomlik, viszont alacsony hőmérsékleten olvad (160-220 Celsius-fokon), ami miatt akár erős napfényben is deformálódhat. Jól színezhető és olcsó.</p>
<p><figure class="formatted_image" style=""><img src="https://i.cdn29.hu/apix_collect_c/1711/3d-nyomtato/3d_nyomtato_screenshot_20171130231413_1_original_760x760.jpg" alt="" /></figure></p>
<p><strong>ABS</strong><br /><br />Teljes nevén akrilnitril-butadién-sztirol 200-250. Celsius-fokon olvad, ezáltal sokkal ellenállóbb a PLA-nál, nehezebben törik, könnyebben megmunkálható, jobb a vegyszerállósága, viszont igényli a fűtött ágyat, máskülönben deformálódhat. Többek között a legófigurák is ebből az anyagból készülnek.</p>
<p><figure class="formatted_image" style=""><img src="https://i.cdn29.hu/apix_collect_c/1711/3d-nyomtato/3d_nyomtato_screenshot_20171130231413_10_original_760x760.jpg" alt="" /></figure></p>
<p><strong>PET</strong><br /><br />Szintén egy kedvező áron beszerezhető műanyag, amely a nevéhez méltóan újrahasznosított PET-palackokból készül. A boltokban glycollal módosított PETG filamentekkel is találkozhatunk, amelyek rugalmasabbak a PLA-nál, viszont az ABS-hez képest kevésbé vetemednek. 220-250 Celsius-fokon olvadnak, és igénylik a fűthető ágyat.</p>
<p><figure class="formatted_image" style=""><img src="https://i.cdn29.hu/apix_collect_c/1711/3d-nyomtato/3d_nyomtato_screenshot_20171130231413_9_original_760x760.jpg" alt="" /></figure></p>
<p><strong>Nejlon</strong><br /><br />Remekül használható poliamid műanyag, amely vékony rétegvastagság mellett kellően rugalmas, vastag kivitelben viszont rendkívül strapabíró. Hátránya, hogy 240 Celsius-fok felett olvad, ami nem segíti lakossági felhasználását, még ha néhány printerfejcserével akár képessé is tehető a printer a kezelésére.</p>

										<p class="pages">Oldalak:
													<a href="/tudastar/hogyan-valasszunk-3d-nyomtatot-240733-o1.html" class="active">1</a>
													<a href="/tudastar/hogyan-valasszunk-3d-nyomtatot-240733-o2.html">2</a>
											</p>
									</div>
								<footer>
										<div class="tags">
						<span class="tags-title">Címkék:</span>
												<span class="tag"><a href="/kereses?q=3d%20nyomtat%C3%B3">#3d nyomtató</a></span>
												<span class="tag"><a href="/kereses?q=v%C3%A1s%C3%A1rl%C3%A1s">#vásárlás</a></span>
												<span class="tag"><a href="/kereses?q=tan%C3%A1csad%C3%B3">#tanácsadó</a></span>
												<span class="tag"><a href="/kereses?q=pla">#pla</a></span>
												<span class="tag"><a href="/kereses?q=abs">#abs</a></span>
											</div>
														</footer>
				<section class="share-article">
					
					<div class="share"></div>
				</section>
								
			   
								<div data-spklw-widget="widget-598b68c245a14"></div> <!-- Strossle code -->
								
							   
								<section class="article-comments">
					<div class="disqus-comments" id="kommentek">
						<div class="button-wrapper">
							<button class="load-more-button button blue gae-comment-click-open comments-toggle">Hozzászólások</button>
						</div>
						<div class="content" id="disqus_thread"></div>
						<script>
						var disqus_shortname = 'helloworldonline'; // required: replace example with your forum shortname
						</script>
						<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
					</div>
				</section>
							</article>
		</div>
		<aside class="section section-1-3">

			

				<div class="section-wrapper field_global_rightside">
						<div class="section depth_1 section-3-3" id="s_1456070198">
				
	

	<div class="section-wrapper field_global_rightside">
	</div>
	
	<div class="box-wrapper field_global_rightside">
									<div class="box box-html">
			<div class="element">
								<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fhellotabor&tabs=events&width=340&height=496&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="496" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
			</div>
		</div>

	
								<div class="box box-news-list">
						<div class="title-box-wrapper">
								<h3 class="box-title platform-">Legolvasottabbak</h3>
			</div>
									<div class="element">
                <a href="/esemenyek/ertekes-ajandek-a-helloworld-taborozoknak-239171.html" >
                    <div class="image">
                                                <img src="https://i.cdn29.hu/apix_collect_c/1710/ujra-minecraft-tabor-epits-kisertetkastelyt/ujra_minecraft_tabor_epits_kisertetkastelyt_screenshot_20171011110922_1_original_240x135_cover.png" alt="" class="img-responsive" />
                        
                    </div>
                    <h2 class="title">
                        Értékes ajándék a HelloWorld táborozóknak
                    </h2>
                </a>
			</div>
						<div class="element">
                <a href="/oktatas/it-gyorstalpalok-a-munkaerohiany-enyhitesere-237395.html" >
                    <div class="image">
                                                <img src="https://i.cdn29.hu/apix_collect_c/1709/metujump/metujump_screenshot_20170913161715_1_original_240x135_cover.png" alt="" class="img-responsive" />
                        
                    </div>
                    <h2 class="title">
                        IT gyorstalpalók a munkaerőhiány enyhítésére
                    </h2>
                </a>
			</div>
						<div class="element">
                <a href="/tudastar/diakoknak-ingyen-239408.html" >
                    <div class="image">
                                                <img src="https://i.cdn29.hu/apix_collect_c/1710/ingyenes-szoftver/ingyenes_szoftver_screenshot_20171031103124_3_original_240x135_cover.png" alt="" class="img-responsive" />
                        
                    </div>
                    <h2 class="title">
                        Diákoknak: ingyen
                    </h2>
                </a>
			</div>
						<div class="element">
                <a href="/netbiztonsag/cyberbullying-zaklatott-internet-237457.html" >
                    <div class="image">
                                                <img src="https://i.cdn29.hu/apix_collect_c/1501/cyberbullying/cyberbullying_screenshot_20170914223258_4_original_240x135_cover.png" alt="" class="img-responsive" />
                        
                    </div>
                    <h2 class="title">
                        Cyberbullying: zaklatott internet
                    </h2>
                </a>
			</div>
						<div class="element">
                <a href="/esemenyek/mindenkit-megleptek-a-dronprogramozok-238352.html" >
                    <div class="image">
                                                <img src="https://i.cdn29.hu/apix_collect_c/1610/ericsson-kutatok/ericsson_kutatok_screenshot_20171005180852_1_original_240x135_cover.png" alt="" class="img-responsive" />
                        
                    </div>
                    <h2 class="title">
                        Mindenkit megleptek a drónprogramozók
                    </h2>
                </a>
			</div>
					</div>

	
								<div class="box box-news-list">
						<div class="title-box-wrapper" style="background-color:default;">
								<h3 class="box-title platform-" style="border-left-color:default;">PC World hírek</h3>
			</div>
									<div class="element">
				<div class="image">
					<a href="https://pcworld.hu/pcwlite/jy018-teszt-240729.html" rel="external">
						<img src="https://i.cdn29.hu/apix_collect_c/1711/jy018/jy018_screenshot_20171130203251_3_original_390x220_cover.jpg" alt="" class="img-responsive" />
					</a>
				</div>
				<h2 class="title"><a href="https://pcworld.hu/pcwlite/jy018-teszt-240729.html">JY018 teszt – olcsó, kínai drónnak is van ereje</a></h2>
			</div>
						<div class="element">
				<div class="image">
					<a href="https://pcworld.hu/pcwlite/andy-rubin-otthagyja-az-essentialt-240706.html" rel="external">
						<img src="https://i.cdn29.hu/apix_collect_c/primary/1711/hkvirpht4dcnuvq0b4cc_20171130_125950_original_390x220_cover.jpg" alt="" class="img-responsive" />
					</a>
				</div>
				<h2 class="title"><a href="https://pcworld.hu/pcwlite/andy-rubin-otthagyja-az-essentialt-240706.html">Andy Rubin otthagyja az Essentialt</a></h2>
			</div>
						<div class="element">
				<div class="image">
					<a href="https://www.gamestar.hu/hardver/regi-cpu-gpu-238486.html" rel="external">
						<img src="https://i.cdn29.hu/apix_collect_c/1506/eros-gepet-olcson-20-ezer-forintos-processzorok/eros-gepet-olcson-20-ezer-forintos-processzorok_screenshot_20150612153235_2_original_390x220_cover.jpg" alt="" class="img-responsive" />
					</a>
				</div>
				<h2 class="title"><a href="https://www.gamestar.hu/hardver/regi-cpu-gpu-238486.html">Régebbi CPU-k és GPU-k ma - elavult, mégsem felejthető</a></h2>
			</div>
						<div class="element">
				<div class="image">
					<a href="https://pcworld.hu/pcwlite/segit-sporolni-a-mobilneteddel-a-google-240705.html" rel="external">
						<img src="https://i.cdn29.hu/apix_collect_c/primary/1711/google_datally_20171130_124229_original_390x220_cover.jpg" alt="" class="img-responsive" />
					</a>
				</div>
				<h2 class="title"><a href="https://pcworld.hu/pcwlite/segit-sporolni-a-mobilneteddel-a-google-240705.html">Segít spórolni a mobilneteddel a Google</a></h2>
			</div>
						
		</div>

	
								<div class="box box-actual-magazine">
						<div class="title-box-wrapper">
				<h3 class="box-title platform-">PC World</h3>
			</div>
						<div class="element">
				<div class="image">
					<img src="https://i.cdn29.hu/apix_collect_c/tartalom/covers/pcw/pcw_promo_2017_12_n_309x418_cover.jpg" alt="" class="img-responsive">				</div>
				<div class="actions">
					<a href="https://pcworld.hu/plus" class="button orange">PCW+</a>
					<a href="http://piacter.project029.hu/pcworld-elofizetes" rel="external" class="button blue">Előfizetés</a>
				</div>
			</div>
		</div>

	
			</div>
</div>
			</div>

	<div class="box-wrapper field_global_rightside">
	</div>


		</aside>
	</div>
</div>
<div id="back_top">
	<a href="#wrap">
		<svg style="width:24px;height:24px" viewBox="0 0 24 24">
			<path fill="#ffffff" d="M7.41,15.41L12,10.83L16.59,15.41L18,14L12,8L6,14L7.41,15.41Z" />
		</svg>
	</a>
</div>
<footer class="footer">
	<div class="partners-footer">
		<div class="container">
			<a href="http://www.computerworld.hu/" title="Computerworld" rel="external"><div class="computerworld partner"></div></a>
			<a href="http://www.pcworld.hu/" title="PCWorld" rel="external"><div class="pcworld partner"></div></a>
			<a href="http://www.gamestar.hu/" title="GameStar" rel="external"><div class="gamestar partner"></div></a>
			<div class="footer-divider"></div>
		</div>
	</div>
	<div class="author-footer">
		<div class="container">
			<p><b>Kiadó:</b> Project029 Media and Communications Kft. - <a rel="external" href="http://www.project029.com/impresszum#puliwood">Impresszum</a> - <a rel="external" href="http://smartsense.hu/">Hirdetési ajánlatunk</a> - <a href="http://www.project029.com/adatvedelem">Adatvédelmi elveink</a></p>
		</div>
	</div>
</footer>







<div class="adblocker">
	<div class="info">
		<div class="smiley"></div>
		<p>Úgy tűnik, AdBlockert használsz, amivel megakadályozod a reklámok megjelenítését. Amennyiben szeretnéd támogatni a munkánkat, kérjük add hozzá az oldalt a kivételek listájához, vagy támogass minket közvetlenül! <a href="/adblock">További információért kattints!</a></p>
		<span class="close">
			<svg style="width:24px;height:24px" viewBox="0 0 24 24">
				<path fill="#000000" d="M12,2C17.53,2 22,6.47 22,12C22,17.53 17.53,22 12,22C6.47,22 2,17.53 2,12C2,6.47 6.47,2 12,2M15.59,7L12,10.59L8.41,7L7,8.41L10.59,12L7,15.59L8.41,17L12,13.41L15.59,17L17,15.59L13.41,12L17,8.41L15.59,7Z" />
			</svg>
		</span>
	</div>
	<div class="mask"></div>
</div>

<script>
function downloadJSAtOnload() {
	var element = document.createElement("script");
	element.src = '/core/js/onload.js?v1';
	document.body.appendChild(element);
}
if (window.addEventListener) window.addEventListener("load", downloadJSAtOnload, false);
else if (window.attachEvent) window.attachEvent("onload", downloadJSAtOnload);
else window.onload = downloadJSAtOnload;
</script>

<script src="//ad.adverticum.net/g3.js"></script>
<script src="//static.apester.com/js/sdk/v1.1/apester-sdk.min.js"></script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script> <!-- Strossle code -->



<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bP1KtsLYR822OK0vW7Yl9pR77A76QSxDMOmnz1ZHu4r.N7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<iframe src="/web4sso" style="width:1px;height:1px;display:none;"></iframe>

<!-- Generated at: 2017-12-01 10:16:41 -->

</body>

</html>

